Recensisci!
Diventa un recensore per ricevere prodotti gratuiti o scontati!
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Ricerca Avanzata
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
Ultimi argomenti
» Recensione Umidigi A3 Pro - Smartphone sotto i 100€
Da Admin Gio Apr 04, 2019 12:22 pm

» [Arduino] aiuto programma
Da Glak Mar Mar 12, 2019 9:30 am

» ERRORE NELLA COMPILAZIONE NEXTION
Da papat Mar Feb 26, 2019 7:11 am

» Comandare la Smart TV con Alexa senza broadlink (gratis)
Da Admin Mar Feb 19, 2019 4:31 pm

» Google Home diventa un traduttore simultaneo
Da Admin Mar Feb 19, 2019 4:27 pm

» Recensione Xiaomi Redmi 5 - Edizione 2019
Da Admin Mar Feb 19, 2019 4:24 pm

» Guadagnare lavorando per Google Street View
Da Admin Mar Feb 19, 2019 4:20 pm

» UMIDIGI F1 - Specifiche tecniche
Da Admin Mar Feb 19, 2019 4:14 pm

» display oled 168x64
Da fulvio Dom Feb 10, 2019 9:47 am

I postatori più attivi del mese

Come sommare delle caselle in Excel 2007

Andare in basso

Come sommare delle caselle in Excel 2007 Empty Come sommare delle caselle in Excel 2007

Messaggio Da Admin il Sab Lug 13, 2013 2:30 pm

Se c'è bisogno di sommare delle caselle che se cambiate dovranno automaticamente andare a cambiare il valore della somma, sarà necessario utilizzare una formula specifica in Excel. Iniziamo subito:
Come sommare delle caselle in Excel 2007 Excel10
Per poter sommare delle celle è molto semplice. Prima di tutto bisogna scrive quanto segue:
=SOMMA(XX:XX)
Da questa formula ci basterà semplicemente modificare i valori "XX:XX" con le relative celle che si vuole sommare. Per capire meglio il concetto e per sommare in modo più veloce senza perdere molto tempo, ecco alcuni consigli utili che vi possono servire; visionando l'esempio nell'immagine che trovare qui sopra, vi mostro la formula che ho utilizzato per fare la somma dalla cella C3 alla cella F3:
Come sommare delle caselle in Excel 2007 Excel210
Ovvero: =SOMMA(C3:F3)
In questo modo, dopo aver fatto "INVIO", la somma verrà fatta automaticamente. Se non vogliamo "stancarci" di andare a visionare le coordinate delle varie caselle, basterà semplicemente fare:

=SOMMA( Arrow Evidenziamo le caselle che vogliamo sommare con il tasto sinistro del mouse Arrow  Molla il tasto del mouse e ritorna alla formula che hai lasciato aperto, concludendola mettendo semplicemente una parentesi tonda chiusa: ).

In questo modo sarà più semplice sommare e molto pratico. Spero che sia di vostro aiuto, alla prossima Wink.

Admin
Admin
♔ Amministratore

Messaggi Messaggi : 4364
Crediti Crediti : 12158
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo https://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum