Recensisci!
Diventa un recensore per ricevere prodotti gratuiti o scontati!
Iscriviti
Se desideri, puoi effettuare un'iscrizione gratuita al forum per entrare nella nostra community.
Ricerca Avanzata
Answers
Se necessiti di aiuto, clicca il pulsante "Cerco Aiuto" (disponibile anche per i non iscritti).
Ultimi argomenti
» Recensione Umidigi A3 Pro - Smartphone sotto i 100€
Da Admin Gio Apr 04, 2019 12:22 pm

» [Arduino] aiuto programma
Da Glak Mar Mar 12, 2019 9:30 am

» ERRORE NELLA COMPILAZIONE NEXTION
Da papat Mar Feb 26, 2019 7:11 am

» Comandare la Smart TV con Alexa senza broadlink (gratis)
Da Admin Mar Feb 19, 2019 4:31 pm

» Google Home diventa un traduttore simultaneo
Da Admin Mar Feb 19, 2019 4:27 pm

» Recensione Xiaomi Redmi 5 - Edizione 2019
Da Admin Mar Feb 19, 2019 4:24 pm

» Guadagnare lavorando per Google Street View
Da Admin Mar Feb 19, 2019 4:20 pm

» UMIDIGI F1 - Specifiche tecniche
Da Admin Mar Feb 19, 2019 4:14 pm

» display oled 168x64
Da fulvio Dom Feb 10, 2019 9:47 am

I postatori più attivi del mese

Le emoticon del forum non mi funzionano!

Andare in basso

Le emoticon del forum non mi funzionano! Empty Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 5:52 pm

Scusate, ma ho un problema con le emoticon di questo forum, le premo, ma non compare il codice nel testo (esempio :Xd: :A: )
Draken
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 20

Visualizza il profilo

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:24 pm

Adesso ti funziona?
Admin
Admin
♔ Amministratore

Messaggi Messaggi : 4364
Crediti Crediti : 12158
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo https://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:26 pm

No, ma non importa, grazie
Draken
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 20

Visualizza il profilo

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:28 pm

Nono, dobbiamo risolvere Wink . Che browser usi?
Admin
Admin
♔ Amministratore

Messaggi Messaggi : 4364
Crediti Crediti : 12158
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo https://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:29 pm

Mozzilla Firefox
Draken
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 20

Visualizza il profilo

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:33 pm

Scrivi nel cerca del forum: Chrome e troverai un argomento che si chiama: come avere un browser più veloce..scarica quello e vedrai che riuscirai a vedere meglio il forum, in modo più veloce e le emoticon funzioneranno Wink
Admin
Admin
♔ Amministratore

Messaggi Messaggi : 4364
Crediti Crediti : 12158
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo https://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:37 pm

Praticamente mi chiedi di cambiare Browser, va bè lo farò.
Grazie e ciao
Draken
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 20

Visualizza il profilo

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:38 pm

Se scarichi Google Chrome vedrai un'altra faccia (molto piu' bella) di Wiki Info Wink
Admin
Admin
♔ Amministratore

Messaggi Messaggi : 4364
Crediti Crediti : 12158
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo https://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:47 pm

mm, nobn male, dorrenpoi userò quasi sempre Chrome!
Draken
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 20

Visualizza il profilo

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:49 pm

Si, devo dire che è ottimo Wink . Posso mettere in problemi risolti?
Admin
Admin
♔ Amministratore

Messaggi Messaggi : 4364
Crediti Crediti : 12158
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo https://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Draken il Ven Apr 06, 2012 6:50 pm

Si
Draken
Draken
Livello cinque
Livello cinque

Messaggi Messaggi : 428
Crediti Crediti : 2010
Reputazione Reputazione : 36
Data d'iscrizione Data d'iscrizione : 19.03.12
Età Età : 20

Visualizza il profilo

Torna in alto Andare in basso

Le emoticon del forum non mi funzionano! Empty Re: Le emoticon del forum non mi funzionano!

Messaggio Da Admin il Ven Apr 06, 2012 6:51 pm

Chiudo e sposto Wink
Admin
Admin
♔ Amministratore

Messaggi Messaggi : 4364
Crediti Crediti : 12158
Reputazione Reputazione : 187
Data d'iscrizione Data d'iscrizione : 08.03.11
Età Età : 20
Località Località : Brescia

Visualizza il profilo https://wikiinfo.forumattivo.it

Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum